Системные требования amoCRM

Поскольку amoCRM - это облачный сервис, работающий в вашем браузере, системные требования предъявляются только к браузеру. Рекомендуем ознакомиться с перечнем поддерживаемых браузеров здесь

Для примера, приведем системные требования одного из наиболее популярных браузеров - Google Chrome:

Поддерживаемые ОС:

Windows 7
Windows 8
Windows 10

Ubuntu 10.04 +
Debian 6 +
OpenSuSE 11.3 +
Fedora Linux 14

Mac OS X 10.6 или более поздней версии

Intel Pentium 4 / Athlon 64 или более поздней версии с поддержкой SSE2

2 ГБ ОЗУ

350 МБ на жестком диске.

Дополнительных требований к модулям браузера, например, JavaScript, нет.

Рекомендуемые требования к скорости соединения 512 Кбит/с и выше.

Еще есть вопросы? Отправить запрос
На базе технологии Zendesk